SDK version

Common bugs/problems with the Android SDK the Emulator and the ADT-Plugin.

SDK version

Postby sabs » Tue Dec 15, 2009 12:10 pm

Hi all

I dont know iam posting my question in right place or not. My problem is, i wrote an application with android sdk 1.5 version now iam trying to run the same code in android sdk 1.1 version. while running in android sdk 1.1 version it is not working properly can i get any solution for that, in which i can run my code in both versions with out any problem.

thanks and regards
sabs
sabs
Developer
Developer
 
Posts: 32
Joined: Fri Dec 04, 2009 2:55 pm

Top

Return to SDK/ADT/Emulator Problems

Who is online

Users browsing this forum: No registered users and 10 guests