Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)

Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4362: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4364: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4365: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4366: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
anddev.org • View topic - ANDROID2.0 INSTALLATION PROBLEM

ANDROID2.0 INSTALLATION PROBLEM

Common bugs/problems with the Android SDK the Emulator and the ADT-Plugin.

ANDROID2.0 INSTALLATION PROBLEM

Postby banuchandar_wins » Wed Nov 18, 2009 12:15 pm

Hai Everyone,
here i am trying to start with android2.0 i have installed sdk and eclipse and added the plugins and tried with helloworld application it is executing properly, but when i tried to run the sample application available in
SDK/Samples, its not running showing nativemethodexception so i need to know what would be the problem , please kindly waiting for your reply.using windows7
banuchandar_wins
Freshman
Freshman
 
Posts: 9
Joined: Mon Feb 02, 2009 7:05 am

Top

Return to SDK/ADT/Emulator Problems

Who is online

Users browsing this forum: No registered users and 4 guests