2.1 is not supporting

Common bugs/problems with the Android SDK the Emulator and the ADT-Plugin.

2.1 is not supporting

Postby AbhiAsh » Wed Apr 18, 2012 8:23 am

2.1 platform is not supporting for TabHost application..........

also it gives an Error like
.......This application has stopped unexpectedly,please try again.......

Help me please..
AbhiAsh
Freshman
Freshman
 
Posts: 4
Joined: Tue Mar 20, 2012 10:18 am

Top

Return to SDK/ADT/Emulator Problems

Who is online

Users browsing this forum: Yahoo [Bot] and 7 guests