Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)

Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4362: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4364: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4365: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4366: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
anddev.org • View topic - xxx.xxx has no certificates at entry res/layout/main.xml

xxx.xxx has no certificates at entry res/layout/main.xml

Put your problem here if it does not fit any of the other categories.

xxx.xxx has no certificates at entry res/layout/main.xml

Postby supermoto89 » Mon May 03, 2010 1:45 pm

Hi!

I have a HTC Legend with Andorid 2.1, and when i install every app of mine (I export with "Export Unisgned Application Package" on Eclipse) on my device there
is the same error:
xxx.xxx has no certificates at entry res/layout/main.xml

and:
"Application not installed"

I have used also a Motorola Milestone with the same bug.

What's the problem?
supermoto89
Freshman
Freshman
 
Posts: 2
Joined: Mon May 03, 2010 1:40 pm

Top

Return to Other Coding-Problems

Who is online

Users browsing this forum: No registered users and 11 guests