Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)

Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781

Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4362: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4364: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4365: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4366: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
anddev.org • View topic - Application after Export .apk file, cannot install in LG

Application after Export .apk file, cannot install in LG

Put your problem here if it does not fit any of the other categories.

Application after Export .apk file, cannot install in LG

Postby naveenballa » Wed Jan 06, 2010 8:20 am

Programming with IDE Eclipse and Android Plug in

I finish the project and my program run succes on emulator.
I export .apk file (File _ Export _ ... ) and it is succes, too.

But when I install my application in my phone LG GW620 , it appear an
error: "MyApplication could not be installed on this phone".

After i try doing it with a empty project (that mean project standard when
i create android project with Eclipse) but it is the same error.

please help me
naveenballa
Junior Developer
Junior Developer
 
Posts: 13
Joined: Mon Nov 16, 2009 12:53 pm

Top

Return to Other Coding-Problems

Who is online

Users browsing this forum: Google [Bot] and 6 guests