Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)

Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4362: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4364: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4365: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4366: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
anddev.org • View topic - Newbie question, Eclipse run/debug application installation

Newbie question, Eclipse run/debug application installation

Basic Tutorials concerning: GUI, Views, Activites, XML, Layouts, Intents, ...

Newbie question, Eclipse run/debug application installation

Postby Nerfpl » Fri Jun 08, 2012 3:38 pm

Hi.

As you can see im new here. Whenever i run my "hello world" app in Eclipse it runs MyAVD v2.3.3, project target android 2.3.3 but the application is not installed in emulator.

I followed http://developer.android.com/resources/tutorials/hello-world.html. Got everything installed. I hit run and it's not there.
Nerfpl
Once Poster
Once Poster
 
Posts: 1
Joined: Fri Jun 08, 2012 3:32 pm

Top

Return to Novice Tutorials

Who is online

Users browsing this forum: No registered users and 3 guests