Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)

Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4362: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4364: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4365: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4366: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
anddev.org • View topic - MMS service

MMS service

All your problems with Audio, Video and Images.

MMS service

Postby phagula » Thu Jan 13, 2011 8:19 am

Help me with setting up MMS service on my HTC Smart --- globe telecom philippines? I am having trouble having my HTC phone be able to send and receive MMS. The folks at Globe (both callcenter and business center) are unable to help me. I have tried to set it up using the settings that I got online and so far, I am only able to have my internet service work. I am still not able to send picture messages! Please help. Thanks!
_______________________
market samurai ~ marketsamurai ~ marketsamurai.com
phagula
Freshman
Freshman
 
Posts: 2
Joined: Mon Sep 20, 2010 11:09 am

Top

Return to Multimedia Problems

Who is online

Users browsing this forum: No registered users and 5 guests