Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)

Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781

Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /www/htdocs/w006661d/anddev/includes/utf/utf_tools.php on line 1781
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4362: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4364: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4365: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4366: Cannot modify header information - headers already sent by (output started at /includes/utf/utf_tools.php:1781)
anddev.org • View topic - Flash video content not showing on Galaxy Tab 10.1

Flash video content not showing on Galaxy Tab 10.1

All your problems with Audio, Video and Images.

Flash video content not showing on Galaxy Tab 10.1

Postby brother69 » Thu Dec 08, 2011 2:55 am

I have a GTablet and Galaxy Tab.
GTablet shows the flash video and play audio BUT on the Galaxy tab, the audio works BUT not the video.
Code is simple and I am enabling webview plugins,
This has been tested on a webview. Stock browser works fine!!

Any help appreciated

Thanks
brother69
Once Poster
Once Poster
 
Posts: 1
Joined: Thu Dec 08, 2011 2:42 am

Top

Return to Multimedia Problems

Who is online

Users browsing this forum: Google [Bot] and 14 guests