audio recorder not working...

audio recorder not working...

Postby techkanika » Fri Sep 17, 2010 6:04 am

Hi all,

I am using Motorola milestone (2.1) to test my call recording application but it's crashing and showing audio
recorder is not attached or working properly.
When I test the same application on legend 2.1, it's working fine.

What's the reason behind this ?? Is this problem be solved by formatting ??
Please help me to resolve this issue ...

Thanks
Kanika
Thanks
Kanika Rakheja
User avatar
techkanika
Experienced Developer
Experienced Developer
 
Posts: 83
Joined: Fri May 28, 2010 7:49 am

Top

Re: audio recorder not working...

Postby LipoRev23 » Wed Mar 06, 2013 10:53 am

Hello, I found your blog in a new directory of blogs. I dont know how your blog came up, must have been a typo, Your blog looks good. Have a nice day. Lipozene Reviews
LipoRev23
Developer
Developer
 
Posts: 41
Joined: Wed Mar 06, 2013 10:50 am

Re: audio recorder not working...

Postby LipoRev23 » Sat Mar 09, 2013 12:01 pm

Advantageously, the article is really the best on this notable topic. I harmonize with your conclusions and will thirstily look forward to your approaching updates Lipozene
LipoRev23
Developer
Developer
 
Posts: 41
Joined: Wed Mar 06, 2013 10:50 am

Re: audio recorder not working...

Postby LipoRev23 » Sat Apr 06, 2013 4:55 am

This is what I have been searching in many websites and I finally found it here. Amazing article. I am so impressed. Could never think of such a thing is possible with it...I think you have a great knowledge especially while dealings with such subjects. Lipozene
LipoRev23
Developer
Developer
 
Posts: 41
Joined: Wed Mar 06, 2013 10:50 am

Re: audio recorder not working...

Postby LipoRev23 » Tue May 21, 2013 8:20 am

The first time I came here, less than 10 seconds the display is perfectly open, and the loading is completed less than 20 seconds and to open the article only took about 7 seconds. So I think this is very fast! Incredible! Trying to maintain! Lipozene
LipoRev23
Developer
Developer
 
Posts: 41
Joined: Wed Mar 06, 2013 10:50 am

Top

Return to Motorola Devices

Who is online

Users browsing this forum: No registered users and 3 guests